<!DOCTYPE html> <!--[if lt IE 7]> <html  class="centraltelegraph rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="centraltelegraph rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="centraltelegraph rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="centraltelegraph rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="centraltelegraph rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Pollies continue to lobby NewsCorp to save CQ’s newspapers | Central Telegraph</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Our region’s politicians explain their differing approaches in fighting to retain a CQ-based newspaper."> <meta name="author" content="Leighton Smith"> <meta name="keywords" content="adrian-de-groot, barry-orourke, brittany-lauga, jason-costigan, margaret-strelow, matt-canavan, michelle-landry, murray-watt, newspaper-closures, save-regional-newspapers-petition, tmbpolitics, wade-rothery"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="132999063406306"> <meta property="og:site_name" content="Central Telegraph"> <meta property="og:title" content="Pollies continue to lobby NewsCorp to save CQ’s newspapers" /> <meta property="og:description" content="Our region’s politicians explain their differing approaches in fighting to retain a CQ-based newspaper. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.centraltelegraph.com.au/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@_ctnews" /> <meta name="twitter:title" content="Pollies continue to lobby NewsCorp to save CQ’s newspapers" /> <meta name="twitter:description" content="Our region’s politicians explain their differing approaches in fighting to retain a CQ-based newspaper. " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/240.3/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/240.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/240.3/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/240.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '240.3',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="cf1b88fa1544f5f54858aed167b0ba34"> <script>
        pageData.region = "biloela";
        pageData.url = pageData.genBasicURL("/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/");
        pageData.site = "bct";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.themorningbulletin.com.au/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/"> <link rel="alternate" href="https://m.centraltelegraph.com.au/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Our region\u2019s politicians explain their differing approaches in fighting to retain a CQ-based newspaper. ", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2.jpg", "datePublished": "Fri 05 Jun 2020 06:00:13 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/centraltelegraph-6pdlt37uuw433nbs2q2.png", "@type": "ImageObject"}, "name": "Central Telegraph", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Leighton Smith"}, {"@type": "Person", "name": "Leighton Smith, Leighton.Smith@capnews.com.au"}], "headline": "Pollies continue to lobby NewsCorp to save CQ\u2019s newspapers", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.centraltelegraph.com.au/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Fri 05 Jun 2020 06:00:13 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Council News, News > Information, News > Politics, News > Rural, Business, Business > Careers, Business > Money, Business > Technology, Feature > Employment, Feature > Newspapers in Education, Feature > People and Places, Community";
        pageData.title = "Pollies continue to lobby NewsCorp to save CQ’s newspapers";
        pageData.authors = "Leighton Smith";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "rmb";
        pageData.tags = "adrian de groot, barry o&#39;rourke, brittany lauga, jason costigan, margaret strelow, matt canavan, michelle landry, murray watt, newspaper closures, save regional newspapers petition, tmbpolitics, wade rothery";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/240.3/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5313";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/centraltelegraph-6pdlt37uuw433nbs2q2_t210.png" alt="Central Telegraph" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/240.3/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_biloela"}' data-locality='Biloela'> <div class="left-col"> <a href="http://www.centraltelegraph.com.au/weather/biloela/biloela/"> <div class="weather-detail"> <span class="detail-temp">7-24&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Biloela
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Biloela", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 7, "tempMax": 24, "weatherUrl": "http://www.centraltelegraph.com.au/weather/biloela/biloela/", "fileName": "https://media.apnarm.net.au/static/240.3/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Biloela
                </li> <li data-forecast='{ "locality": "Taroom", "weatherName": "fog_then_sunny", "weatherDesc": "Fog then sunny", "tempMin": 5, "tempMax": 22, "weatherUrl": "http://www.centraltelegraph.com.au/weather/biloela/taroom/", "fileName": "https://media.apnarm.net.au/static/240.3/rnn/base/img/weather/60x60/fog_then_sunny"}'>
                    Taroom
                </li> <li data-forecast='{ "locality": "Monto", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 20, "weatherUrl": "http://www.centraltelegraph.com.au/weather/biloela/monto/", "fileName": "https://media.apnarm.net.au/static/240.3/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Monto
                </li> <li data-forecast='{ "locality": "Moura", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.centraltelegraph.com.au/weather/biloela/moura/", "fileName": "https://media.apnarm.net.au/static/240.3/rnn/base/img/weather/60x60/mostly_cloudy"}'>
                    Moura
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/digital-edition/cq-industry/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "CQ Industry"}' style="border-bottom-color: #0570E7;">
        CQ Industry
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.centraltelegraph.com.au/whats-on/biloela/festivals-concerts-musicals-gigs/?maxdist=100"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-centraltelegraph.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.centraltelegraph.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}' style="border-bottom-color: #0570E7;">
        Property Guide
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/biloela/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Pollies continue to lobby NewsCorp to save CQ’s newspapers
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="adrian-de-groot,barry-orourke,brittany-lauga,jason-costigan,margaret-strelow,matt-canavan,michelle-landry,murray-watt,newspaper-closures,save-regional-newspapers-petition,tmbpolitics,wade-rothery"  data-source="rmb" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4030126/", "content_type": "newsentry", "label": "Pollies continue to lobby NewsCorp to save CQ\u2019s newspapers"}' data-content-context='{"contentTypeId": 28, "objectId": 4030126}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546877/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2_ct1880x930.jpg"  alt="DISAPPEARING NEWSPAPERS: CQ's politicians are pulling out all stops to convince News Corp to continue printing a hard copy newspaper for Central Queensland." title="DISAPPEARING NEWSPAPERS: CQ's politicians are pulling out all stops to convince News Corp to continue printing a hard copy newspaper for Central Queensland." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin2e3cb393064f47a79a9daeb0babdd35d-dnxoe4pdecyk46w8gu2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>DISAPPEARING NEWSPAPERS: CQ's politicians are pulling out all stops to convince News Corp to continue printing a hard copy newspaper for Central Queensland.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Pollies continue to lobby NewsCorp to save CQ’s newspapers
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/374/374999/39208410_10156430809527177_2307370866519834624_n-i7qb75cej8wxq23ntq2_ct30x30.jpg" width="30" height="30" alt="Leighton Smith" title="Leighton Smith" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/leighton.smith/">Leighton Smith</a>, Leighton.Smith@capnews.com.au
                                
                            </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/374/374999/39208410_10156430809527177_2307370866519834624_n-i7qb75cej8wxq23ntq2_ct80x80.jpg" width="80" height="80" alt="Leighton Smith" title="Leighton Smith" /> </div> <span class="profile-name">Leighton Smith</span> <div class="profile-buttons"> <a href="/profile/leighton.smith/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOejno8FU8y0QPsH6D5Cl5c7KIy7noq8_X2o-DOGs8gHNfCYjVtjzV_eLRZHCkFjTIcJ9HeXI4HZS9RKMLPO-oAUXXktrCfUdF00F3h0WKtsve0T-EcklCd53Mz4y5n123-VJKDjtQJ7B6n9m6uoI3xJkJzIESbL6hyTMSjZSKjGmR5FbYoBSGT2t5vL1dv34rg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </div> <div class="publish-date">
                            5th Jun 2020 12:01 AM

                            
                                | Updated:
                                
                                    6:00 AM
                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/", "options": {"url": "/record/liked/28/4030126/c519d782fbe5c3caf830d9664a9356dbfe07b2818451dc03df6f910c51c8bc91/"}}'></div> <div data-activity-action='{"key": "shared:/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/", "options": {"url": "/record/shared/28/4030126/8b6a9f2fcfed295956ba2dfbb7ff20ce5e4e0cb42189a3f27e61fad4a05cca3c/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132999063406306&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	NOT prepared to give up without a fight, <a href="https://www.themorningbulletin.com.au/news/politicians-have-united-to-keep-a-newspaper-printi/4027199/">politicians have worked fervently to convince News Corp management</a> not to go through with their plan to cease production of all Central Queensland newspapers.
</p> <p>
	A number of politicians including Keppel MP Brittany Lauga, Rockhampton MP Barry O'Rourke, Capricornia MP Michelle Landry, and Queensland Senators Matt Canavan and Pauline Hanson have written to News Corp, with some able to raise their concerns in person with News Corp Australia chairman ­Michael Miller.
</p> <p>
	Ms Lauga spoke with Mr Miller on Tuesday, conveying her disappointment at News Corp's decision to cease printing CQ publications, highlighting the loss of jobs, revenue for newsagents and the reduced ability for some people to be able to access news.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546865/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin1cfd62ac15abbcdc0b023d1b96818767-c5h6autgi9bwr2w8gu2_t1880.jpg"  alt="ASKING QUESTIONS: Keppel MP Brittany Lauga shared an image of her video call with News Corp Australia Chairman Michael Miller." title="ASKING QUESTIONS: Keppel MP Brittany Lauga shared an image of her video call with News Corp Australia Chairman Michael Miller." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin1cfd62ac15abbcdc0b023d1b96818767-c5h6autgi9bwr2w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>ASKING QUESTIONS: Keppel MP Brittany Lauga shared an image of her video call with News Corp Australia Chairman Michael Miller.</span> </div> </figcaption> </figure> </div> <p>
	While she was unable to reveal specifics of the conversation, she said Mr Miller told her that News Corp "were losing money and they consider the local newspapers are community papers but are not a community service".
</p> <p>
	Ms Lauga was unable to get traction with her suggestion that News Corp consider ­producing a revamped CQ-focused model incorporating <em>The Morning Bulletin</em>, <em>Mirror</em> and the Emerald-based production the <em>CQ News</em>.
</p> <p>
	Particularly worried about the region's elderly residents' ongoing access to local news, Mr O'Rourke said he would speak with Mr Miller on Tuesday.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546867/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbincb3957b014b90195516ad10073327581-pivjoc0klfrk33w8gu2_t1880.jpg"  alt="Rockhampton MP Barry O'Rourke and Keppel MP Brittany Lauga want to see a CQ-based newspaper continue to be produced for the region." title="Rockhampton MP Barry O'Rourke and Keppel MP Brittany Lauga want to see a CQ-based newspaper continue to be produced for the region." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbincb3957b014b90195516ad10073327581-pivjoc0klfrk33w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Rockhampton MP Barry O'Rourke and Keppel MP Brittany Lauga want to see a CQ-based newspaper continue to be produced for the region.</span> </div> </figcaption> </figure> </div> <p>
	Ms Landry said she would welcome a meeting with Mr Miller to discuss the decision made to cease printing.
</p> <p> <a href="https://www.themorningbulletin.com.au/news/pollies-launch-petition-opposing-the-loss-of-cqs-n/4026657/">Last Friday, she launched a petition</a> calling for News Corp to immediately defer its decision to reduce more than 100 mastheads to online only, and to consider exploring all ­available options to keep these newspapers in print, including soliciting bids for the newspapers from local consortia and business people, merging proximal newspapers under a single new masthead or any other reasonable commercial option that allows for the physical printing of CQ newspapers.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546869/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin8a364be0b5738414584cfb0b5ba2f0b1-ioqp719opzc5j3w8gu2_t1880.jpg"  alt="POLITICAL SUPPORT: Capricornia MP Michelle Landry's petition to Save Regional Newspapers has received unanimous support from all sides of politics to ensure CQ has a locally produced newspaper." title="POLITICAL SUPPORT: Capricornia MP Michelle Landry's petition to Save Regional Newspapers has received unanimous support from all sides of politics to ensure CQ has a locally produced newspaper." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin8a364be0b5738414584cfb0b5ba2f0b1-ioqp719opzc5j3w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>POLITICAL SUPPORT: Capricornia MP Michelle Landry's petition to Save Regional Newspapers has received unanimous support from all sides of politics to ensure CQ has a locally produced newspaper.</span> </div> </figcaption> </figure> </div> <p>
	She said they had collected more than 500 signatures for the <a href="https://mailchi.mp/michellelandry/news-corp-petition/">online</a> and hard copy version of the Save Regional Newspapers petition yesterday.
</p> <p>
	"My office has also called every newsagency we know in the electorate and emailed them copies to put in their shops," Ms Landry said.
</p> <p>
	"If anyone would like a copy for their own organisation or community group, get in touch with my office and they will organise a copy to be sent to you."
</p> <p>
	Senator Canavan said he reached out to News Corp and expressed his view that it was a devastating decision for regional communities who need to have a local voice.
</p> <p>
	"I urge those concerned about News Corp's decision to have their voice heard and <a href="https://mailchi.mp/michellelandry/news-corp-petition">sign Michelle Landry's petition</a> to save regional newspapers," Senator Canavan said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546870/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin6ee2e88440ea4a8329c46133d0cecb09-7fjg02muvb9i64w8gu2_t1880.jpg"  alt="Queensland Senator Matt Canavan would like to see a crack down on Facebook and Google to ensure they paid for the news content they used." title="Queensland Senator Matt Canavan would like to see a crack down on Facebook and Google to ensure they paid for the news content they used." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin6ee2e88440ea4a8329c46133d0cecb09-7fjg02muvb9i64w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Queensland Senator Matt Canavan would like to see a crack down on Facebook and Google to ensure they paid for the news content they used.</span> </div> </figcaption> </figure> </div> <p>
	"Whether we have a new local newspaper or <em>The ­Morning Bulletin</em> continues to be printed locally, it's clear the business model of local journalism is under threat from companies like Google and Facebook. The Federal Government is looking into ways to mitigate these multinational companies from 'gaming the system'."
</p> <p>
	Rockhampton region Mayor Margaret Strelow urged the community to get behind Ms Landry's petition and sign it like she had.
</p> <p>
	News Corp management were asked for comment and referred <em>The Bully</em> to <a href="https://www.themorningbulletin.com.au/news/future-digital-news-announces-major-changes/4025188/">previous statements on their decision</a>.
</p> <p> <strong>Ms Landry's petition can be signed here: <a href="https://mailchi.mp/michellelandry/news-corp-petition/">mailchi.mp/michellelandry/news-corp-petition</a></strong> </p> <p>
	 
</p> <p>
	Ms Strelow believed it was essential to have a source of printed local news in our community.
</p> <p>
	"As a Council we're happy to work with News Corp or any other organisation that can make this possible," Cr Strelow said.
</p> <p>
	"We know that there are other community newspapers already actively looking at this region."
</p> <p>
	Labor's Queensland Senator Murray Watt said the need for good local journalism was something both he and Ms Landry could see eye-to-eye on and was <a href="https://mailchi.mp/michellelandry/news-corp-petition">supportive of her petition</a>.
</p> <p>
	"Regional papers like the Bully are vital to holding governments of all political colours to account," Senator Watt said.
</p> <p>
	"There is no way the Federal Government would have backed down on shafting landholders near Shoalwater Bay, or paying our volunteer fireys, without the constant reporting by the Bully.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546871/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin397eacad120109ae4f0294843e47d647-0lemjquyzvu2m4w8gu2_t1880.jpg"  alt="Senator Murray Watt believed local newspapers played a vital role in holding politicians to account. (AAP Image/Darren England)" title="Senator Murray Watt believed local newspapers played a vital role in holding politicians to account. (AAP Image/Darren England)" data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin397eacad120109ae4f0294843e47d647-0lemjquyzvu2m4w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Senator Murray Watt believed local newspapers played a vital role in holding politicians to account. (AAP Image/Darren England)</span> </div> </figcaption> </figure> </div> <p>
	"It is a consolation that the Bulletin will live on in digital form, but for many people flicking through the newspaper pages while they have their morning coffee is a much-loved tradition and it will be sad to see that go."
</p> <p>
	Senator Watt said the loss of local newspapers would be sorely felt by those in the digital divide, including the elderly, who might not be as able to keep up with local news.
</p> <p>
	"Unfortunately it appears the Federal Government could have offered a lifeline to an industry in crisis much sooner, with essential funding from the Public Interest Newsgathering Fund (PING) yet to flow to media organisations. The Morrison Government should explain why," he said.
</p> <p>
	Ms Landry said applications for funding from the PING program were due by May 29.
</p> <p>
	"The Government would seek to allocate the funding as quickly as practicable after considering the applications," she said.
</p> <p>
	"If News Corp is successful in receiving funding, I will be seeking assurances from News Corp that the funding will go towards maintaining local jobs within their organisation in regional Queensland so people can continue reading a physical newspaper.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546872/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbinbf5cc8298c1fe30dff1e5c50d54bc90a-dyszx81232brx4w8gu2_t1880.jpg"  alt="Capricornia MP Michelle Landry and LNP candidate for Keppel Adrian de Groot worry for those dependent on reading a hard copy newspaper." title="Capricornia MP Michelle Landry and LNP candidate for Keppel Adrian de Groot worry for those dependent on reading a hard copy newspaper." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbinbf5cc8298c1fe30dff1e5c50d54bc90a-dyszx81232brx4w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Capricornia MP Michelle Landry and LNP candidate for Keppel Adrian de Groot worry for those dependent on reading a hard copy newspaper.</span> </div> </figcaption> </figure> </div> <p>
	LNP candidate for Keppel Adrian de Groot said the loss of the region's newspapers wouldn't be limited to those job losses at News Corp but more broadly in the community with impacts on local newsagents, coffee shops and the transport industry.
</p> <p>
	"Not everybody is able to access news in digital form. I know a lot of older people in the community who can't access the internet or even use a computer properly," Mr de Groot said.
</p> <p>
	"To keep democracy balanced, we need to have all parts of the community be able to read newspapers in some shape or form."
</p> <p>
	One Nation's Keppel candidate Wade Rothery said politicians had a love, hate relationship with newspapers, but they played an important role in accountability which he didn't think other media would ever match.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546873/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin9530701911e1ae05cfa0b4b4183d0750-ajqk7l545ulj55w8gu2_t1880.jpg"  alt="One Nation's candidate for Keppel Wade Rothery hopes News Corp will reconsider their decision to stop publishing newspapers in Central Queensland." title="One Nation's candidate for Keppel Wade Rothery hopes News Corp will reconsider their decision to stop publishing newspapers in Central Queensland." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin9530701911e1ae05cfa0b4b4183d0750-ajqk7l545ulj55w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>One Nation's candidate for Keppel Wade Rothery hopes News Corp will reconsider their decision to stop publishing newspapers in Central Queensland.</span> </div> </figcaption> </figure> </div> <p>
	"I'm not quite sure people fully understand the impact of this announcement," Mr Rothery said.
</p> <p>
	"Each of these papers have helped shape our communities by supporting projects that would otherwise have fallen on deaf ears.
</p> <p>
	"I hope News Corp bosses rethink this decision and come back to us with an undertaking to support regional news the same way in which it supports the capital city newspapers."
</p> <p>
	A former cadet journalist who worked with the Bowen Independent in 1989, NQ First Leader and Whitsunday MP Jason Costigan lamented the loss of the region's newspapers.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546874/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin56d3e4fbc78f814b8d5695f8521c128a-nw4yl3c78028h5w8gu2_t1880.jpg"  alt="BLAST FROM THE PAST: NQ First Leader and Whitsunday MP Jason Costigan started out as a cadet journalist working for the Bowen Independent in 1989." title="BLAST FROM THE PAST: NQ First Leader and Whitsunday MP Jason Costigan started out as a cadet journalist working for the Bowen Independent in 1989." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin56d3e4fbc78f814b8d5695f8521c128a-nw4yl3c78028h5w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>BLAST FROM THE PAST: NQ First Leader and Whitsunday MP Jason Costigan started out as a cadet journalist working for the Bowen Independent in 1989.</span> </div> </figcaption> </figure> </div> <p>
	Mr Costigan said the job cuts and transition to digital-only mastheads were "inevitable" after a reported 40 per cent decline in advertising revenue and bleak economic forecasts.
</p> <p>
	"I think that is a crying shame because the local news will be lost," he said.
</p> <p>
	He said it was a shame that publications like Mackay's <em>Daily Mercury</em> and Rockhampton's <em>Morning Bulletin </em>had not been afforded the same status as the <em>Cairns Post</em> and the <em>Townsville Bulletin</em>.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5546875/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin99077e760a80647281cc392f19612128-0ajb0miab6iws5w8gu2_t1880.jpg"  alt="NQ First leader Jason Costigan would like to see Mackay’s and Rockhampton’s newspapers preserved like Townsville’s and Cairn’s." title="NQ First leader Jason Costigan would like to see Mackay’s and Rockhampton’s newspapers preserved like Townsville’s and Cairn’s." data-largeimg="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin99077e760a80647281cc392f19612128-0ajb0miab6iws5w8gu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>NQ First leader Jason Costigan would like to see Mackay’s and Rockhampton’s newspapers preserved like Townsville’s and Cairn’s.</span> </div> </figcaption> </figure> </div> <p> <strong>Ms Landry's petition can be signed here: <a href="https://mailchi.mp/michellelandry/news-corp-petition">mailchi.mp/michellelandry/news-corp-petition</a></strong> </p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/", "options": {"url": "/record/liked/28/4030126/c519d782fbe5c3caf830d9664a9356dbfe07b2818451dc03df6f910c51c8bc91/"}}'></div> <div data-activity-action='{"key": "shared:/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/", "options": {"url": "/record/shared/28/4030126/8b6a9f2fcfed295956ba2dfbb7ff20ce5e4e0cb42189a3f27e61fad4a05cca3c/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132999063406306&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">adrian de groot</span> <div class="profile-buttons"> <a href="/topic/adrian-de-groot/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQD2vjoNDLxZK0cxjYmiumVz9BZS-I-vBPnK9VIi5br8xi1Uo5nSOaSNnwigk34t8vcNbZP7Si1EXnJ6l0VnxHTBhUsJysmirRs8KdPwt1EDsxdiNy_PLM9tVD-joN7rbMmU7BFOg59aSWivEJtLPqCVh3E6fQEPS0QgrNtG6gE6qNnR_Z7nFXlxkfhOe6EgZUPp6IkgDgL-bW71B1MZGAuoKfmTOspnObGfxPYHVW_a"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">barry o&#39;rourke</span> <div class="profile-buttons"> <a href="/topic/barry-o%27rourke/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVReNVds0HMM7yGogPRNIgVbJ8Mmha07U3m2rOuhN6NL83LJ3xvXgrZnfUpppjoy64LP-0DJ1mjofT_l6bNHOjsSbfxMWd0YMfwUR7MtweZD1TWsWFyrkWW2hc4P4pE5V0KePQEOP1cQmpqtdu3QR2uuLLHb1aJNquXb9OT0YGROCgY9OxmtfrtLyGjBMp_9v1dMtc6j6G0A1sIQpjECQPMPa1uBtYja2teYw2ruBQ6v7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">brittany lauga</span> <div class="profile-buttons"> <a href="/topic/brittany-lauga/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS4HwgqQF8_1uYVcrcszH-2f5iO2AzwdtOyV0S6BbwQHgCtzgBGjpslfsu-74yT2BeXiJz22pVL80FH_GXytXf8pS-RolCWpYEyOvT5R64S6zfa5znKcxTShfgKuaJc7pYTr9REVQPs6d_L2CP7Zp_EWmVt3kbWJ-vsJpjweHuWciJlYBqBz_qVu3DPwzAgWHB-SajpKED47LzaWArTe4p3SpWKdSgUA3F5vVKB6yS65"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">jason costigan</span> <div class="profile-buttons"> <a href="/topic/jason-costigan/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVagSK6bCIsdyBiix6wDK9c3WM2NrROlWV6ub6TJNbm9N3Bw-es2wkVu_gFycxttkxwyJF8dOxTbn2HFYeFLnsNs2B_BBKa1yjB3K7C00MiD5wUoNzd7-0lXz3xIOPQhou04pMfp2T8ImWOaroJYoPD1inKH9O3ygTn_WkZL0Oi8fptkgMPa3OmyNmagZsufH3yS6rKYAS1s1PI6_j_wuj3hUoUDa_wwm24DOfFesOBlp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">margaret strelow</span> <div class="profile-buttons"> <a href="/topic/margaret-strelow/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVewvQPQTf8f3RH6OArfLgI6-T3DdTVUQmunouSOvJFsiLKNTsCgGKyZZQtgpAmFAnE1WnB9VGie4QI3oD52-4Sat9ZOj41Yd1IZmemYXDwMjGM2KRRSBRYQLYiLhdz4ZSgvqkRvCh_Ynawd-pEgKokAZDkFJjE2teNHm6I0oeBq3XQktzN-Lw1ZyZDFEKYz6RT0se6ADdEX_mD2SwQZL7TAkRFz45YjlswQHItMZXLM8"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">matt canavan</span> <div class="profile-buttons"> <a href="/topic/matt-canavan/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVT4qooUc1OjUvu3PdcjYm4qN-YW2AQO6xJbELchFU1R9xc9pljiUo2zK5x14S1WPGMGnB3DbIfEhhQ_BM1EXEvtSETfWVIyDdbzFO8Oq7uIbDjRq18MqikK5R7tJn0T5uCtXabqhdYZ08DhLcmFvqm8zDPp6e6MA-_L9FUfEVZOT6vczc8pkUzN0BC10VrSojf2Bs7-7osPckYVIUJ99hg6exvmrXZra2kuNKXXEBjED"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">michelle landry</span> <div class="profile-buttons"> <a href="/topic/michelle-landry/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWjK5d39LtQMGst3vwuliYSuirN7b0Brs67uDwJqW9228fY_OdeL_XnocJg9pf35RuzR6hh1NluXdqupYy8eREavjRL60RR62rctijFNk6ihb1Yt-MfIGvqjTfDvOsldIm1DXWXVIpJOH4L5VzQtTz27ivCO1AjwaariDLTZWrWKRc8wd-iZxKnYZkCOkqZh52maBHBC8pWRPjHzvc__-I0yao5j8QFN2_-WpakNqhZu"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">murray watt</span> <div class="profile-buttons"> <a href="/topic/murray-watt/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRrK8gnVTfOTaFGhIRQD8HvlJedzQsfcsiaZ92Gg30LsujloG8eReNfIQOJ1Jomy-Hq85OITxRqU08l5fYLKLrAYiXx-MmLSflNMsEIlitpMbGbxrI6Oi9kKp7aa5ml6EONLSXYkwmG-GXu-pv9NRiOBWP0FzHBQRxrflqumkNHPbW0Ju18_drkpURsW46snwUimEJBM0A-veXvgahjwLWjIg2Gy8o2kNjEajjoD1Nzk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">newspaper closures</span> <div class="profile-buttons"> <a href="/topic/newspaper-closures/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSdLGEN1kpQygOQbp7LbRsqxLJs_VcvhIBWk59zqJt1QkH6GlGrYGtvtSj-lsDZZAw0Uiq0WCA7PiCbOfxLxhVQjLzY0VZnqn9R2vPIBWXsvEdVnwnhRmpN0s6wudUEvZEdaWyVwY0Yny8jclnVRGsOUettOgXi1fF7uhmXZdAiTvVEFP6yRZ2PTZo1BMN-BqUrnA0P6QC_5fbUsunXv-TUQlMsl667vo2pCe4d07KFA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">save regional newspapers petition</span> <div class="profile-buttons"> <a href="/topic/save-regional-newspapers-petition/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdAhXovxmgJUD-ZA4xsTzxygrMvNg9ck1h5U1QpmzygJ7Hl80xkMO0et-aOxKiG9vmEUCKTwNWsIkxcSXKM__T7rPEqpuHnFBgq32ZwfGcvKDRAy4Cl9-9m0PZ2VVrd4Fs6qxVnfw9qOaM45nnqV2I_hk8ind7KcFb43JRmE-KUT2EYprzfFkom3j4GqpUKUW_rVChljjjGzjsC82q57XuUPOyGK759amIRiYKzCL2aY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-11"> <span class="profile-name">tmbpolitics</span> <div class="profile-buttons"> <a href="/topic/tmbpolitics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVCsAk24-AQQN7BmwCBBgOlFrSHd3J7ZA21yRlJrTTT2lkKtLb9jvCOXFHejKSxzqwAqLFylb34oKL1duMlM55pMZWwMGUKZQFlhsstQS8yeOkcpz64YQPFaPPnoJ81BEUNd1Ff0Mim78QlBFWP0qdlCBY_CYTG8ph36Cvlz5p-JPiN_nK5_vbKDU1QpMwCTcxWv6jlh3SNUmz5IjiCg_19B_HISXaEz7TZJizTYCeaC"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-12"> <span class="profile-name">wade rothery</span> <div class="profile-buttons"> <a href="/topic/wade-rothery/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbqdKSA7d_AWyhgHQSwSVgHu9B9iLFSXAAaKUWg1zqQ09cgEY6ySCS_635aVXLlglQ_3rweVxnzIGW4ucg8mRAucSvzUeHrnlYIOvEQY2-GBWxsGIP6SAxEp7zj6kZg0O_5aWPnwUmSLbjo1px-YuAE-VysccOQTO6Agb3C28ceWNVWeKzeWrU37JvBpnYy6ReImIDxV4syNL6ikmmDwbQMPqdTZXfkBHcio0ZAjQ4e5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/adrian-de-groot/"><i class='icomoon-icon icon-tag'></i> adrian de groot</a> <a class="following-pill following-tag" href="/topic/barry-o%27rourke/"><i class='icomoon-icon icon-tag'></i> barry o'rourke</a> <a class="following-pill following-tag" href="/topic/brittany-lauga/"><i class='icomoon-icon icon-tag'></i> brittany lauga</a> <a class="following-pill following-tag" href="/topic/jason-costigan/"><i class='icomoon-icon icon-tag'></i> jason costigan</a> <a class="following-pill following-tag" href="/topic/margaret-strelow/"><i class='icomoon-icon icon-tag'></i> margaret strelow</a> <a class="following-pill following-tag" href="/topic/matt-canavan/"><i class='icomoon-icon icon-tag'></i> matt canavan</a> <a class="following-pill following-tag" href="/topic/michelle-landry/"><i class='icomoon-icon icon-tag'></i> michelle landry</a> <a class="following-pill following-tag" href="/topic/murray-watt/"><i class='icomoon-icon icon-tag'></i> murray watt</a> <a class="following-pill following-tag" href="/topic/newspaper-closures/"><i class='icomoon-icon icon-tag'></i> newspaper closures</a> <a class="following-pill following-tag" href="/topic/save-regional-newspapers-petition/"><i class='icomoon-icon icon-tag'></i> save regional newspapers petition</a> <a class="following-pill following-tag" href="/topic/tmbpolitics/"><i class='icomoon-icon icon-tag'></i> tmbpolitics</a> <a class="following-pill following-tag" href="/topic/wade-rothery/"><i class='icomoon-icon icon-tag'></i> wade rothery</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.themorningbulletin.com.au/"><img alt="Rockhampton Morning Bulletin" title="Rockhampton Morning Bulletin" src="https://media.apnarm.net.au/source/rockhampton-bulletin_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4030126/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030083/", "content_type": "newsentry", "label": "Travel agency calling for support to ensure survival"}'> <a href="/news/travel-agency-calling-for-support-to-ensure-surviv/4030083/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin3d8c1323131c8f5cbeb4387abcb882cb-rmdghhf71qwcutp8gu2_ct677x380.jpg" width="677" height="380" alt="Travel agency calling for support to ensure survival" title="Travel agency calling for support to ensure survival" /> </a> <div class="item-details"> <a href="/news/travel-agency-calling-for-support-to-ensure-surviv/4030083/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Travel agency calling for support to ensure survival</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Central Queensland travel agents are working tirelessly to refund and credit clients during COVID-19 travel bans
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:00:00">5th Jun 2020 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030242/", "content_type": "newsentry", "label": "Inside story of one woman\u2019s drive to crush COVID-19 crisis"}'> <a href="/news/inside-story-of-one-womans-drive-to-crush-covid-19/4030242/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin5a29bdfaeb23bbd9a73caf4d3a7437a0-x41y8t80nt7ccp5agu2_ct677x380.jpg" width="677" height="380" alt="Inside story of one woman’s drive to crush COVID-19 crisis" title="Inside story of one woman’s drive to crush COVID-19 crisis" /> </a> <div class="item-details"> <a href="/news/inside-story-of-one-womans-drive-to-crush-covid-19/4030242/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Inside story of one woman’s drive to crush COVID-19 crisis</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Dr Jeannette Young has for 15 years fought on the frontline to keep Queenslanders healthy, but it was not until this year that she faced her greatest challenge.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T04:27:36">5th Jun 2020 4:27 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030263/", "content_type": "newsentry", "label": "Full list: Every nominee for Queenslander of the Year"}'> <a href="/news/full-list-every-nominee-for-queenslander-of-the-ye/4030263/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbind2bb38584026316872b5b78e70bb1cbb-ic4jebyjpjw7awhagu2_ct677x380.jpg" width="677" height="380" alt="Full list: Every nominee for Queenslander of the Year" title="Full list: Every nominee for Queenslander of the Year" /> </a> <div class="item-details"> <a href="/news/full-list-every-nominee-for-queenslander-of-the-ye/4030263/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Full list: Every nominee for Queenslander of the Year</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        From a police officer fighting domestic violence, to a celebrity chef supporting regional producer, these are the nominees for Queenslander of the Year. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T04:13:59">5th Jun 2020 4:13 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029706/", "content_type": "newsentry", "label": "Grey nomads to boost parks in the long run"}'> <a href="/news/grey-nomads-to-boost-parks-in-the-long-run/4029706/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbinf2e6ce5d9f2385ce397d6854168e3c95-zk3l6givfmm524w6gu2_ct677x380.jpg" width="677" height="380" alt="Grey nomads to boost parks in the long run" title="Grey nomads to boost parks in the long run" /> </a> <div class="item-details"> <a href="/news/grey-nomads-to-boost-parks-in-the-long-run/4029706/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Grey nomads to boost parks in the long run</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        An owner of multiple caravan parks in the Banana Shire fears the entire peak season could be lost if the borders aren’t opened soon 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029904/", "content_type": "newsentry", "label": "Mining \u2018development on steroids\u2019 needed during recession"}'> <a href="/news/mining-development-on-steroids-needed-during-reces/4029904/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbinc5267122c7aeafc6c2c6f586413e1e4a-0izgl4l7mndlpqv7gu2_ct90x70.jpg" width="90" height="70" alt="Mining ‘development on steroids’ needed during recession" title="Mining ‘development on steroids’ needed during recession" /> </a> <div class="item-details"> <a href="/news/mining-development-on-steroids-needed-during-reces/4029904/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Mining ‘development on steroids’ needed during recession</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:00:00">5th Jun 2020 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029964/", "content_type": "newsentry", "label": "SCARED: Coast woman fears hoons will crash into home"}'> <a href="/news/hooning-woman-fears-car-will-crash-into-home/4029964/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin9a595f385b3f3ee378f51fa8322039db-xvenqmhjbtjkdy48gu2_ct90x70.jpg" width="90" height="70" alt="SCARED: Coast woman fears hoons will crash into home" title="SCARED: Coast woman fears hoons will crash into home" /> </a> <div class="item-details"> <a href="/news/hooning-woman-fears-car-will-crash-into-home/4029964/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
SCARED: Coast woman fears hoons will crash into home</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029985/", "content_type": "newsentry", "label": "\u2018Missed the mark\u2019: Housing package under scrutiny"}'> <a href="/news/missed-the-mark-housing-package-under-scrutiny/4029985/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin49ebf17d40a5295afc90c3c0738d5c50-5yajbd7yjgytq298gu2_ct90x70.jpg" width="90" height="70" alt="‘Missed the mark’: Housing package under scrutiny" title="‘Missed the mark’: Housing package under scrutiny" /> </a> <div class="item-details"> <a href="/news/missed-the-mark-housing-package-under-scrutiny/4029985/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘Missed the mark’: Housing package under scrutiny</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030179/", "content_type": "newsentry", "label": "Mt Panorama to porn: Supercars driver\u2019s shock career move"}'> <a href="/news/mt-panorama-to-porn-supercars-drivers-shock-career/4030179/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin95d396789d93fd39259687d9391b8f91-3g4puhja594zavc9gu2_ct90x70.jpg" width="90" height="70" alt="Mt Panorama to porn: Supercars driver’s shock career move" title="Mt Panorama to porn: Supercars driver’s shock career move" /> </a> <div class="item-details"> <a href="/news/mt-panorama-to-porn-supercars-drivers-shock-career/4030179/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Mt Panorama to porn: Supercars driver’s shock career move</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029933/", "content_type": "newsentry", "label": "Ocean St dreams for new-look Nambour CBD"}'> <a href="/news/ocean-st-dreams-for-new-look-nambour-cbd/4029933/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbina1cc2e23907f8a428263f208c0c23f11-qq7nip1cd5xgqj08gu2_ct90x70.jpg" width="90" height="70" alt="Ocean St dreams for new-look Nambour CBD" title="Ocean St dreams for new-look Nambour CBD" /> </a> <div class="item-details"> <a href="/news/ocean-st-dreams-for-new-look-nambour-cbd/4029933/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Ocean St dreams for new-look Nambour CBD</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030315/", "content_type": "newsentry", "label": "Country admits it got COVID-19 wrong"}'> <a href="/news/country-admits-it-got-covid-19-wrong/4030315/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/05/v3imagesbind8634400b15d9ecf1ed543c2840d0a72-0elibswt5eyxmb2bgu2_ct90x70.jpg" width="90" height="70" alt="Country admits it got COVID-19 wrong" title="Country admits it got COVID-19 wrong" /> </a> <div class="item-details"> <a href="/news/country-admits-it-got-covid-19-wrong/4030315/" class="track"  > <h3>
Country admits it got COVID-19 wrong</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:38:55">5th Jun 2020 5:38 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030267/", "content_type": "newsentry", "label": "Aussie move that could enrage China"}'> <a href="/news/aussie-move-that-could-enrage-china/4030267/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbin295e084570be61d6ece079e6da7726dd-a5928h9dhey5sjlagu2_ct90x70.jpg" width="90" height="70" alt="Aussie move that could enrage China" title="Aussie move that could enrage China" /> </a> <div class="item-details"> <a href="/news/aussie-move-that-could-enrage-china/4030267/" class="track"  > <h3>
Aussie move that could enrage China</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:30:15">5th Jun 2020 5:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030300/", "content_type": "newsentry", "label": "Crime scene established after Qld house fire "}'> <a href="/news/crime-scene-established-after-house-fire-in-acacia/4030300/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/05/v3imagesbin4de6057f4b715c57165c2c2efd69657f-0jfofx2pu77ozesagu2_ct90x70.jpg" width="90" height="70" alt="Crime scene established after Qld house fire" title="Crime scene established after Qld house fire" /> </a> <div class="item-details"> <a href="/news/crime-scene-established-after-house-fire-in-acacia/4030300/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Crime scene established after Qld house fire </h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:23:43">5th Jun 2020 5:23 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030319/", "content_type": "newsentry", "label": "Change coming to Woolies\u2019 fruit and veg"}'> <a href="/news/change-coming-to-woolies-fruit-and-veg/4030319/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/05/v3imagesbin627edce4c17a5de0cd5df73ad1e5a3dc-5rhczki6mtplrhjbgu2_ct90x70.jpg" width="90" height="70" alt="Change coming to Woolies’ fruit and veg" title="Change coming to Woolies’ fruit and veg" /> </a> <div class="item-details"> <a href="/news/change-coming-to-woolies-fruit-and-veg/4030319/" class="track"  > <h3>
Change coming to Woolies’ fruit and veg</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:20:06">5th Jun 2020 5:20 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4030252/", "content_type": "newsentry", "label": "Roosters run riot as Broncos suffer record humiliation"}'> <a href="/news/roosters-run-riot-as-broncos-suffer-record-humilia/4030252/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbine7e803cf98a6ef3d81f0761bab4eba39-ch0wwb2pfv7w0u8agu2_ct90x70.jpg" width="90" height="70" alt="Roosters run riot as Broncos suffer record humiliation" title="Roosters run riot as Broncos suffer record humiliation" /> </a> <div class="item-details"> <a href="/news/roosters-run-riot-as-broncos-suffer-record-humilia/4030252/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Roosters run riot as Broncos suffer record humiliation</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-06-05T05:00:59">5th Jun 2020 5:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029575/", "content_type": "newsentry", "label": "Cold snap continues to bite but end is in sight"}'> <a href="/news/cold-snap-continues-to-bite-but-end-is-in-sight/4029575/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/04/v3imagesbind0fc79f075708de26b2176d6413a6c69-3m86ntt8s9rtypv5gu2_ct677x380.jpg" width="677" height="380" alt="Cold snap continues to bite but end is in sight" title="Cold snap continues to bite but end is in sight" /> </a> <div class="item-details"> <a href="/news/cold-snap-continues-to-bite-but-end-is-in-sight/4029575/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Cold snap continues to bite but end is in sight</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Weather</span>

                    
                        As parts of Queensland continue to defrost after yesterday’s cold morning, residents are warned today won’t be much better.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029370/", "content_type": "newsentry", "label": "Premier responds to calls for border reopening"}'> <a href="/news/premier-responds-to-calls-for-border-reopening/4029370/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/03/v3imagesbine4950e9e9ac731a0bc9afbe16d9196c2-wg2z387i2z3uv8q1gu2_ct90x70.jpg" width="90" height="70" alt="Premier responds to calls for border reopening" title="Premier responds to calls for border reopening" /> </a> <div class="item-details"> <a href="/news/premier-responds-to-calls-for-border-reopening/4029370/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Premier responds to calls for border reopening</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        “We need to open up the place to facilitate tourists from interstate."
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/premier-responds-to-calls-for-border-reopening/4029370/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 4
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="oneagleswings" title="oneagleswings" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029184/", "content_type": "newsentry", "label": "Learners circling the date to go for a licence"}'> <a href="/news/learners-circling-the-date-to-go-for-a-licence/4029184/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/03/v3imagesbin37369df47e5b825d884f1192ab3412e9-fduhpjxd9ivailt0gu2_ct90x70.jpg" width="90" height="70" alt="Learners circling the date to go for a licence" title="Learners circling the date to go for a licence" /> </a> <div class="item-details"> <a href="/news/learners-circling-the-date-to-go-for-a-licence/4029184/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Learners circling the date to go for a licence</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Biloela driving instructor welcomes back her students
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4029459/", "content_type": "newsentry", "label": "Qld Health agrees to $68k pay rise for medical specialists"}'> <a href="/news/qld-health-agrees-to-68k-pay-rise-for-medical-spec/4029459/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/06/03/v3imagesbind45daf17470f22dbba73f58df7bb3fb7-lmlbr7lxk41fm4y2gu2_ct90x70.jpg" width="90" height="70" alt="Qld Health agrees to $68k pay rise for medical specialists" title="Qld Health agrees to $68k pay rise for medical specialists" /> </a> <div class="item-details"> <a href="/news/qld-health-agrees-to-68k-pay-rise-for-medical-spec/4029459/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Qld Health agrees to $68k pay rise for medical specialists</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Former premier says the deal “shows the hold of the unions”
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/qld-health-agrees-to-68k-pay-rise-for-medical-spec/4029459/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 3
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/female_generic_ct20x20.png" width="20" height="20" alt="Allisonjane" title="Allisonjane" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4242/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/240.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Telegraph Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2316/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Central Telegraph</h5> <ul class="piped"> <li><a href="/news/" title="Biloela Local News" class="blue-link track" data-category="Footer">Biloela News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.centraltelegraph.com.au/" title="Biloela Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/biloela/biloela/" title="Biloela Local Weather Forecast" class="blue-link track" data-category="Footer">Biloela Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Biloela" class="blue-link track" data-category="Footer">Jobs in Biloela</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Biloela" class="blue-link track" data-category="Footer">Cars for Sale in Biloela</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Biloela" class="blue-link track" data-category="Footer">Property listings in Biloela</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Biloela</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Rockhampton Region" class="blue-link track" data-category="Footer">Obituaries in Rockhampton Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Rockhampton Region" class="blue-link track" data-category="Footer">Personals in Rockhampton Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Rockhampton Region" class="blue-link track" data-category="Footer">Notices in Rockhampton Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Central Telegraph</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Central Telegraph" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Central Telegraph" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Central Telegraph" rel="nofollow" class="blue-link track" data-category="Footer">More ways to get Central Telegraph news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Central Telegraph Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Central Telegraph">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Central Telegraph">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Central Telegraph " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Central Telegraph";
utag_data.site_short = pageData.site || "";

// Content Type
if("4030126") {
    utag_data.net_article_id = "4030126";
    utag_data.net_article_headline = "pollies continue to lobby newscorp to save cqs newspapers";
    utag_data.net_article_byline = "leightonsmith";
    utag_data.net_article_source = "rmb";
    utag_data.net_article_date = "2020-06-05 00:01:00";
    utag_data.net_article_updated_time = "2020-06-05 06:00:13";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/240.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bct:" + (window.location.pathname === "/" ? "home" : "article:polliescontinuetolobbynewscorptosavecqsnewspapers:4030126");
s.hier1 = "bct:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "adrian-de-groot|barry-orourke|brittany-lauga|jason-costigan|margaret-strelow|matt-canavan|michelle-landry|murray-watt|newspaper-closures|save-regional-newspapers-petition|tmbpolitics|wade-rothery";
s.prop3 = "bct";
s.prop4 = "friday";
s.prop5 = "06:00";
s.prop6 = "4030126";
s.prop7 = "leightonsmith";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "rmb";
s.prop11 = "5jun2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/240.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/240.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/240.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/240.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/240.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '23',
            name: 'Central Telegraph',
            domain: 'www.centraltelegraph.com.au',
            shortdomain: 'centraltelegraph',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '19',
                name: 'Biloela'
            },
            mediaURL: "https://media.apnarm.net.au/static/240.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-209',
            isDebug: false,
            facebook: {
                appID: '132999063406306',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -24.416600,
                "longitude": 150.429000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BCT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "centraltelegraph.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/pollies-continue-to-lobby-newscorp-to-save-cqs-new/4030126/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-12-209 ID:23--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":760}</script> </body> </html>